tr?id=292789501083745&ev=PageView&noscript=1
    • HOME > 
    • ニュース&トピックス一覧 > 
    • セキュリティ強化に伴う SSL/TLS通信のプロトコルのバージョンのTLSバージョン1.2(TLSv1.2) 未満の無効化について

ニュース&トピックス一覧

セキュリティ強化に伴う SSL/TLS通信のプロトコルのバージョンのTLSバージョン1.2(TLSv1.2) 未満の無効化について

いつもミューノアージュをご愛顧いただき、誠にありがとうございます。

この度、ミューノアージュではセキュリティ強化のため、通信で
ご利用いただけるSSL/TLS通信のプロトコルのバージョンのTLSバージョン1.2(TLSv1.2)
未満を無効化する事となりました。
 
TLSv1.2未満の無効化後、下記条件を満たしていない場合には、
接続が出来なくなりますので予めご確認下さい。
・ Internet Explore: 8以降
(ただしブラウザの設定変更が必要)
(OSがWindows 7以上もしくはWindows Server 2008 R2以上の場合のみ対応)
・ Chrome: 30以降
・ Safari: 7以降
・ Firefox: 24以降(※24, 25の場合は設定変更が必要)
 
インターネット上の通信におけるセキュリティ向上を目的としております。
ご理解・ご協力のほど、宜しくお願い申し上げます。